Mobylette

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mobylette

Message  ZzCorentinzZ le Sam 30 Avr - 14:35

Bonjour

Aujourd'hui, j'étais en train de démarrer ma vieille Mobylette Motobécane V 51 de ma grand-mère. Je la démarre tranquillement, elle démarre au bout d'un moment, l'arrivée d'essence arrive correctement. J'ai regardé mais au bout d'un moment, quand elle est chaude, elle cale et je n'arrive pas à la redémarrer. Puis, j'attends qu'elle refroidisse et elle démarre directement. J'ai besoin de VOUS.

Merci  de m'aider.

ZzCorentinzZ

Messages : 1
Date d'inscription : 30/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mobylette

Message  Lazaremp le Mer 4 Mai - 21:28

Salut ,
Désolé pour la réponse tardive.
Ton 51V doit être normalement équipé d'un allumage classique à rupteurs, ta panne ressemble fort à la célèbre panne des 10 minutes, si la bougie, l'antiparasite et le fil haute tension sont en bon état le coupable est 9 fois sur 10,  le condensateur. Pour le remplacer il faut déposer le volant magnétique avec une clé carrée de 10 puis un arrache volant spécifique. Tant que tu y est vérifies l'état des grains du rupteur et leur bon écartement.

Méfies toi des condensateurs d'origine asiatique dont la qualité est souvent douteuse. Dans le cas où tu n'en trouverais pas, prend contact avec Fluky sur le forum du MCF, ou sur Tobeconline.

Documents utiles:

http://tobeconline.fr/assets/ne_51.pdf


http://tobeconline.fr/assets/cpr_51_7188.pdf


http://tobeconline.fr/manuel-technique-moteur-av10.html


http://www.motobecane-club-de-france.org/forum/viewtopic.php?f=12&t=12505


En espérant que ce n'est que ça....

Lazaremp

Messages : 875
Date d'inscription : 29/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum