Ma Tobec LT 2.

Page 7 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Sam 25 Déc - 20:58

Après divers contretemps tant professionnels que personnels, je me remets à ma moto !
Au programme de demain, montage des joints de culasse, redressage des repose-pieds conducteur et remontage des cocottes repeintes sur le guidon avec les leviers .

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Dim 26 Déc - 11:38

Je n'ai pas pu attendre, j'ai essayé de démarrer la moto ...
Il va falloir que je me penche sérieusement sur la carburation, le pointeau ne veut pas m'aider :il reste en bas quand la cuve est pleine, et en haut quand elle est vide ...
Et maintenant (roulements de tambour ) la vidéo du tout premier démarrage !!


terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Passion27 le Dim 26 Déc - 12:36

Salut

Pour une remise en route, cela est prometteur Very Happy . Maintenant, il reste beaucoup de travail pour lui redonner sa béauté d'avant icon_salut .

Alors remonte tes manches et au travail.

Tiens nous informer de l'évolution Annonces .

Pour les piéces caoutchoucs, je pense qu tu sais ou t'adresser icon_thumright .

Motàbecanement votre moto-cool
avatar
Passion27
Admin

Messages : 1298
Date d'inscription : 13/12/2009
Age : 61
Localisation : Haute Normandie

Voir le profil de l'utilisateur http://www.motobecane-passion.fr

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Lun 27 Déc - 17:29

Oui, je vais remonter les manches !
J'ai démonté la cuve ce matin et j'ai résolu mon problème de pointeau qui se bloquait.
Malgré les prises d'air, j'ai pu à peu près régler le ralenti et la moto démarre presque au quart de tour. Il y a bien un trou à l'accélération, mais le problème sera éliminé lorsque j'aurai fait l'acquisition des caoutchoucs !

Après avoir bataillé un quart d'heure, j'ai réussi à la régler à peu près ...


terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Lun 27 Déc - 20:19

Je n'arrive pas a voir ta video

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Lun 27 Déc - 20:30

Tobec02 a écrit:Je n'arrive pas a voir ta video

Je vais arranger ça ! Wink

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Mar 28 Déc - 8:43

Merci, cela fonctionne. N'essaie pas trop de la régler sans filtre a air, cela ne sert a pas grand chose.
2 remarques: sur le carbu, le tuyau d'essence doit aller vers l'avant et sur la vidéo, tu tournes avec le starter, les 2 tirettes derrière les câbles d'accélérateur doivent être remontées.

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec77 le Ven 31 Déc - 14:59

Alors je pars une semaine en vacances et à mon retour que vois-je Shocked
Tu as démarré ta LT - Génial - Et en plus elle fume bleu cheers
Supeeeeeeer - Bravo Bravo - Félicitations
Bonne fêtes Apero

Tobec77

Messages : 849
Date d'inscription : 13/12/2009
Age : 58
Localisation : Seine et Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Sam 11 Juin - 7:38

Hello !
J'avance petit à petit, voici de nouvelles photos .J'ai changé les tés de fourche, le réservoir a pu donc reprendre sa place .












Malheureusement, pour des questions de budget, je ne pourrai pas faire refaire les chromes ...J'espère trouver des pièces en meilleur état et moins chères sur les bourses ou sur des annonces .

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Mer 13 Juil - 20:53

Hello !
Les toutes dernières photos :




J'ai acheté 2 pneus neufs, mais celui de derrière pour la période du rôdage sera un M 38 Michelin, neuf et en super état pour son âge :


Et une vue de l'avant, avec son pneu neuf.



J'ai aussi vidangé la boîte de vitesses, son huile avait pris un aspect bizarre à chaud.
Après réflexion et plusieurs conseils avisés, je pense savoir d'où vient le problème : après avoir démonté entièrement le moteur, j'ai tout nettoyé au pétrole et séché à l'air comprimé. Mon souci vient certainement des restes de pétrole qui ont étés rincés par l'huile et s'y sont mélangés.

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Jeu 14 Juil - 18:07

Bon, finalement, mon souci avec l'huile n'est pas résolu, après vidange et environ 1 km de parcouru,l'aspect de l'huile est le mème que sur la photo ...

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec77 le Jeu 14 Juil - 18:55

Tu as très probablement de l'essence qui passe dans ton huile.
Essaie de regarder si moteur en marche tu n'as pas de la compression qui passe dans ton bas moteur.
En enlevant le bouchon de remplissage d'huile.

Tobec77

Messages : 849
Date d'inscription : 13/12/2009
Age : 58
Localisation : Seine et Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Ven 15 Juil - 4:02

Je vais voir ça .Je ne sais pas pourquoi, mais j'ai le sentiment que le joint spi côté boîte me réserve une mauvaise surprise ...

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Ven 15 Juil - 8:32

regarde près de la fixation arr gauche du moteur, il y a un petit trou de mise a l'air, bouche le et fait tourner ta machine un moment tu verra si tu as de la pression

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Ven 15 Juil - 11:14

Ah bon ? J'avoue que je n'ai jamais fait attention à cet orifice. Je jetterai un oeil ce soir.

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Ven 15 Juil - 17:05

J'ai cherché, je n'ai pas trouvé cet orifice ...

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Ven 15 Juil - 19:03

Excuse moi, j'ai confondu, c'est sur la 350 qu'il est.
Je suis allé vérifier aussi Very Happy

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Ven 15 Juil - 19:08

lol! Je me disais, aussi !!!

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Sam 16 Juil - 7:45

Pour ton problème d'huile, tu devrais faire une balade de 20 ou 30 km, laisser reposer plusieurs jours sans y toucher et regarder au démarrage suivant s'il y a un coté qui fume anormalement car la fuite n'est pas forcement au joint spy mais peut être du au carter.

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Sam 16 Juil - 7:57

Tobec77 a écrit:Tu as très probablement de l'essence qui passe dans ton huile.
Essaie de regarder si moteur en marche tu n'as pas de la compression qui passe dans ton bas moteur.
En enlevant le bouchon de remplissage d'huile.


J'ai vérifié le niveau d'huile à froid : juste à ras des filets du bouchon, comme préconisé.
J'ai démarré la moto et le niveau baisse beaucoup, mais je ne sais pas comment faire pour savoir si les compressions passent dans le carter, ça doit souffler un peu ??

[quote="tobec02"]Pour ton problème d'huile, tu devrais faire une balade de 20 ou 30 km, laisser reposer plusieurs jours sans y toucher et regarder au démarrage suivant s'il y a un coté qui fume anormalement car la fuite n'est pas forcement au joint spy mais peut être du au carter.[quote/]

Pour le moment, mes soucis électriques m'empèchent de partir en promenade et de plus, à chaud la moto a tendance à s'engorger, il est difficile de tourner à un régime de rôdage sans qu'elle peine de trop ...

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Tobec02 le Sam 16 Juil - 11:32

J'ai regardé de nouveau, il y a bien un petit trou de mise a l'air de la boite devant la fixation ar gauche sur le rebord vertical.
Si elle engorge a chaud essaie de baisser tes aiguilles d'un cran mais de toute façon, c'est un moteur pointu donc il faut être dans les tours.
En rodage, il vaut mieux être a 7000 T/M en 3eme qu' 5000 en 5eme avec un moteur qui force.

Tobec02

Messages : 355
Date d'inscription : 13/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Sam 16 Juil - 12:56

J'en ai parlé à un copain mécano, il me dit que ce phénomène est normal, car ce sont les pignons qui brassent l'huile et lui donnent cet aspect, un problème de joint spi ne se manifesterait pas de cette façon là.
Après une heure ou deux de repos, l'huile reprend sa couleur normale.

Je vais donc changer de catégorie d'huile, en gardant la mème viscosité, voir ce que ça donne.

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Sam 16 Juil - 17:27

Je pensais à une chose pour me rassurer :

Possesseurs de LT, observez l'huile de boîte moteur froid, faites un tour avec votre moto pendant 10 minutes, ouvrez votre bouchon d'huile de boîte et regardez l'aspect de l'huile une fois le moteur chaud.
Ensuite, venez sur le forum me dire quel aspect a pris votre huile une fois que le moteur a tourné un peu.

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  PATRICK 17 le Mar 19 Juil - 6:42

pour moi c'est l'huile qui ce met en émulsion chose tout à fait classique. Apres être reposée l'huile retrouve son aspect normal.
avatar
PATRICK 17

Messages : 86
Date d'inscription : 03/12/2010
Age : 56
Localisation : nieul sur mer 17

Voir le profil de l'utilisateur http://sites.google.com/site/amsa17aunis/ ( site de mon club loc

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  terrot le Mar 19 Juil - 20:20

Phénomène que je ne connaissais pas, d'où mes inquiétudes !
Demain, coup de téléphone à mon assureur et première sortie prévue ce week-end !!! Victoire

terrot

Messages : 341
Date d'inscription : 07/06/2010
Age : 46
Localisation : Lot et Garonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Tobec LT 2.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum