Problème d'allumage AV 88

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'allumage AV 88

Message  nicogwada le Mer 1 Nov - 14:30

Bonjour,
Nouvel adhérent j'ai besoin de vos lumières, j'ai une AV 88 "une Bleue" que j'ai récupéré dans le garage de ma grand mère, je l'ai démonté, nettoyé, résiné le réservoir, changé qques pièces, nettoyé le carbu, nettoyé le cylindre, décoincé le piston sans abîmer le cylindre, changé anti-parasite, bobine HT, bougie...et hier j'ai essayé de l'a faire démarrer mais rien!!!!   il y a l'étincelle sur la bougie, on sent qu'elle veut partir mais rien...je ne vois pas le piston bougé dans le cylindre quand je tourne les pédales (trou de la bougie!)du moins j'ai l'impression qu'il ne bouge pas, Au démontage le piston bougeait normalement dans le cylindre.c'est peut être autre chose??? Je débute dans le milieu de la rénovation..
Merci d'avance pour vous vos conseils
Nico

nicogwada

Messages : 3
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage AV 88

Message  Lazaremp le Mer 1 Nov - 15:39

Le problème de l'étincelle, c'est que c'est subjectif. Pour être sûr que tu as un bon allumage, enlèves l'anti parasite et approche le fil haute tension de la culasse, en faisant tourner le moteur , ton étincelle doit avoir au moins 8mm de long, et être bien bleue.
On peut avoir une étincelle à la bougie hors cylindre et une fois dans le moteur ne plus rien avoir...
Ton nouvel antiparasite ne doit pas comporter de résistance comme trop souvent sur le matériel récent.
Si quand tu tournes les pédales le piston ne bouge pas, c'est que tu ne tournes pas assez vite pour permettre à l'embrayage centrifuge d'entrainer le moteur. tu peux essayer de l'entrainer coté volant magnétique  avec une visseuse électrique et le carré d'une rallonge de clé à cliquet (1/4?), mais en étant prudent.
Méfies toi aussi du condensateur, il vieillit mal en général, et ceux vendus neufs ne sont en général pas fiables.

J'espère que tu as changé les segments ainsi que les joints que tu as pris la précaution de nettoyer le bas moteur et contrôler l'absence de jeu au niveau de la bielle. Pour ce qui est du carburateur, un nettoyage esthétique n'est pas suffisant si la mob a été stockée longtemps. Il faut bien déboucher les petits canaux dans le carbu. avec un fil de nylon un peu épais, mais pas de métal... Le mieux étant un nettoyage par ultrasons.

Dernière chose, sur Tobeconline on trouve cette documentation:

http://tobeconline.fr/85n_88.html

http://tobeconline.fr/mrp_version_2.html

Il se peut que cela ne corresponde pas à ta 88 , les bons sont sûrement sur le site http://tobeconline.fr/

Autre URL bien utile: http://www.motobecane-club-de-france.fr/forum/index.php

Bonne continuation

Lazaremp

Messages : 912
Date d'inscription : 29/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage AV 88

Message  nicogwada le Jeu 2 Nov - 11:29

OK pour les infos, merci bien...bon après une meilleure observation le piston fonctionne bien...peut être une question de réglage ou de condensateur effectivement.

nicogwada

Messages : 3
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage AV 88

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum